現在位置: ホーム / OSSブログ / glibcの複数の脆弱性 (CVE-2015-7547,CVE-2015-8776,CVE-2015-8778,CVE-2015-8779)

glibcの複数の脆弱性 (CVE-2015-7547,CVE-2015-8776,CVE-2015-8778,CVE-2015-8779)

2月17日に glibc の複数の脆弱性について、セキュリティブログにて詳細を公開しました。 併せて、セキュリティセミナーが19日に開催されますので、興味関心のある方はぜひご参加下さい。

2月17日に glibc の複数の脆弱性が公開されました。深刻度が Critical に設定されている脆弱性が含まれていますので、修正パッケージの適用頂くことを推奨します。詳細はセキュリティブログにて公開しておりますので、ご確認ください。

glibcの複数の脆弱性(CVE-2015-7547,CVE-2015-8776,CVE-2015-8778,CVE-2015-8779)
https://oss.sios.com/security/general-security-20160217

セキュリティ問題の対策として、有効な統合運用管理ツール「Red Hat Satellite」を2月19日のセキュリティセミナーでもご紹介予定ですので、対応に追われる運用管理者はこちらのセミナーにぜひご参加下さい。

サイオスOSSよろず相談室

サイオスOSSよろず相談室(1)

問い合わせボタン